Error: Bootstrap's JavaScript requires jQuery version 1.9.1 or higher